<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Grandmother died after surgeons mistakenly drilled her skull. Her family won&#039;t get a penny. - Portland Press Herald</title>
<link rel="icon" type="image/png" href="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/favicon.png" />
<link rel="apple-touch-icon" type="image/png" href="https://multifiles.pressherald.com/uploads/sites/4/2014/06/apple-touch-icon-iphone.png" />
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://multifiles.pressherald.com/uploads/sites/4/2014/06/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://multifiles.pressherald.com/uploads/sites/4/2014/06/apple-touch-icon-iphone-retina-display.png" />

<link href='https://fonts.googleapis.com/css?family=Lusitana:400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800,600,300' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Source+Serif+Pro' rel='stylesheet'>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="google-site-verification" content="QWs9pxQP8fwo2-nR5mWopc6qCK2D3920f7bl-U-zkso" />


<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};

		/** CONFIGURATION START **/
		_sf_async_config.uid = 64520; // ACCOUNT NUMBER
		_sf_async_config.domain = 'pressherald.com'; // DOMAIN
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		/** CONFIGURATION END **/

		var _sf_startpt = (new Date()).getTime();
	</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<link rel="canonical" href="https://www.pressherald.com/2018/02/16/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny/" />
<link rel="publisher" href="https://plus.google.com/+Pressherald/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grandmother died after surgeons mistakenly drilled her skull. Her family won&#8217;t get a penny." />
<meta property="og:description" content="And for that they can thank their lawyer, one of Michigan&#039;s most prominent trial attorneys, who is known for taking on high-stakes, headline-grabbing lawsuits." />
<meta property="og:url" content="https://www.pressherald.com/2018/02/16/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny/" />
<meta property="og:site_name" content="Press Herald" />
<meta property="article:publisher" content="https://www.facebook.com/pressherald" />
<meta property="article:section" content="Nation &amp; World" />
<meta property="article:published_time" content="2018-02-16T08:48:29-05:00" />
<meta property="article:modified_time" content="2018-02-16T09:16:13-05:00" />
<meta property="og:updated_time" content="2018-02-16T09:16:13-05:00" />
<meta property="fb:admins" content="769488179" />
<meta property="og:image" content="https://multifiles.pressherald.com/uploads/sites/4/2018/02/scales-of-justice.jpg" />
<meta property="og:image:secure_url" content="https://multifiles.pressherald.com/uploads/sites/4/2018/02/scales-of-justice.jpg" />
<meta property="og:image:width" content="513" />
<meta property="og:image:height" content="511" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="And for that they can thank their lawyer, one of Michigan&#039;s most prominent trial attorneys, who is known for taking on high-stakes, headline-grabbing lawsuits." />
<meta name="twitter:title" content="Grandmother died after surgeons mistakenly drilled her skull. Her family won&#039;t get a penny. - Portland Press Herald" />
<meta name="twitter:site" content="@pressherald" />
<meta name="twitter:image" content="https://multifiles.pressherald.com/uploads/sites/4/2018/02/scales-of-justice.jpg" />
<meta name="twitter:creator" content="@pressherald" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.pressherald.com\/","name":"Press Herald","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pressherald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.pressherald.com\/2018\/02\/16\/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny\/","sameAs":["https:\/\/www.facebook.com\/pressherald","https:\/\/www.instagram.com\/portlandpressherald\/","https:\/\/www.linkedin.com\/company\/the-portland-press-herald\/","https:\/\/plus.google.com\/+Pressherald\/posts","https:\/\/www.youtube.com\/pressherald","https:\/\/twitter.com\/pressherald"],"@id":"#organization","name":"Press Herald","logo":"http:\/\/multifiles.pressherald.com\/uploads\/sites\/4\/2014\/10\/pph-logoB.png"}</script>

<link rel='dns-prefetch' href='//www.pressherald.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Press Herald &raquo; Grandmother died after surgeons mistakenly drilled her skull. Her family won&#8217;t get a penny. Comments Feed" href="https://www.pressherald.com/2018/02/16/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pressherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flexslider-css' href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/vendor/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css' href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/vendor/jquery.bxslider.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/vendor/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-css' href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/vendor/ticker-style.css?ver=1513637706' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-eight-css'  href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/ie8.css?ver=1513638404' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mainetoday-css' href='https://www.pressherald.com/wp-content/themes/mainetoday/assets/css/mainetoday.css?ver=1518105525' type='text/css' media='all' />
<link rel='stylesheet' id='mainetoday_pressherald-css' href='https://www.pressherald.com/wp-content/themes/mainetoday-pressherald/assets/css/mtm-child.min.css?ver=1513638398' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.pressherald.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<style type="text/css">
					</style>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.10/handlebars.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.4#pubid=ra-535983434d690928'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/themes/mainetoday/assets/js/ads.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.pressherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pressherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pressherald.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.pressherald.com/?p=1333290' />
<link rel="alternate" type="application/json+oembed" href="https://www.pressherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pressherald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta property="fb:app_id" content="178078215650057">


<script>
jQuery(function(){
var now = new Date();
var viewCountReg = new RegExp('mspan_paywall_views_'+now.getMonth()+'=(\\d+)','i');
window.dataLayer = window.dataLayer || [];
  window.dataLayer.push( {
  	 'event': 'datalayer-loaded',
  	 'companyName' : 'Maine Today',
	  'categoryArray': 'nationworld',
	  'tagArray': 'N/A',
	  'loggedIn':   (document.cookie.match(/MSPAN_Paywall_user/i) ? 'logged in' : 'logged out'),
     'pagesToPaywall': undefined !== window.MSPAN ? window.MSPAN.Paywall.totalViews() : -1,
     'orientation': window.innerHeight > window.innerWidth ? 'Portrait' : 'Landscape',
	  'contentType': 'Article',
	  'paywall_status': /MSPAN_Paywall_user/.test(document.cookie),
	  'paywall_hit_count': (viewCountReg.test(document.cookie) ? document.cookie.match( viewCountReg )[1] : '0'),
	  'private-mode':  privateBrowsing(),
	  'verifiedAds': (typeof VerifiedAds === 'string' ? true : false)
  });
});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZKX8X');</script>


<meta property="fb:pages" content="" />

<script type="text/javascript" src="//mainetoday-d.openx.net/w/1.0/jstag?nc=6119-pressherald"></script>
<script type="text/javascript">
				<!--

				var viewportwidth;
				var viewportheight;

				// the more standards compliant browsers (mozilla/netscape/opera/IE7) use window.innerWidth and window.innerHeight

				if (typeof window.innerWidth != 'undefined')
				{
					viewportwidth = window.innerWidth,
						viewportheight = window.innerHeight
				}

				// IE6 in standards compliant mode (i.e. with a valid doctype as the first line in the document)

				else if (typeof document.documentElement != 'undefined'
					&& typeof document.documentElement.clientWidth !=
					'undefined' && document.documentElement.clientWidth != 0)
				{
					viewportwidth = document.documentElement.clientWidth,
						viewportheight = document.documentElement.clientHeight
				}

				// older versions of IE

				else
				{
					viewportwidth = document.getElementsByTagName('body')[0].clientWidth,
						viewportheight = document.getElementsByTagName('body')[0].clientHeight
				}

				//-->
			</script>
<script type='text/javascript'>
				var googletag = googletag || {},
					mtmads = mtmads || {},
					AdSection;

				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
<script type="text/javascript">
				// Place to stash data (currently to only resize iframes when actually needed)
				mtmads.iFrameData = mtmads.iFrameData || {};

				function iFrameAutoResize(id){
					var newheight;

					if( document.getElementById ){
						newheight = document.getElementById( id ).contentWindow.document .body.scrollHeight;
					}

					if ( "undefined" === typeof mtmads.iFrameData[ id ] || mtmads.iFrameData[ id ] !== newheight ) {
						document.getElementById( id ).height= ( newheight ) + "px";
						mtmads.iFrameData[ id ] = newheight;
					}
				};

				googletag.cmd.push(function() {
					var pos1mapping = googletag.sizeMapping().
						addSize([1230, 200], [[1230, 90],[970, 90],[728, 90],[1230, 250],[970, 250]]). // allow 1230 widths
						addSize([1000, 200], [[970,90],[728, 90],[970, 250]]). // SLB only for desktop and tablet wide
						addSize([750, 200], [728, 90]). // 728 only for Tablet Portrait and above
						addSize([0, 0], [[320, 50], [300, 50],[300,100]]). //all sizes
						build();

					var pos2mapping = googletag.sizeMapping().
						addSize([785, 200], [[300,600],[300,250]]). // Half Page in desktop and tablet wide
						addSize([0, 0], [300, 250]). // MR all sizes
						build();

					var pencilmapping = googletag.sizeMapping().
						addSize([1000, 200], [970,30]). // pencil only in desktop and tablet wide
						addSize([0, 0], []). // supress below desktop
						build();

					var pos3mapping = googletag.sizeMapping().
						addSize([785, 200], [[300,600],[300,250]]). // add half page in tablet wide and desktop
						addSize([400, 200], [300, 250]). // medium rectangle only in tablet portrait
						addSize([0, 0], [300,250]). // MR all sizes
						build();

					var pos4mapping = googletag.sizeMapping().
						addSize([750, 200], [728, 90]). // Portait tablet
						addSize([0, 0], []). //supress Position 4 below Tablet Portrait
						build();

					var btfmrmapping = googletag.sizeMapping().
						addSize([785, 200], [300,250]). // Desktop
						addSize([0, 0], []). //supress positions 8 and 9 below desktop.
						build();

					var footermapping = googletag.sizeMapping().
						addSize([500, 200], []). // suppress above mobile widths
						addSize([0, 0], [[300, 50],[320, 50]]). // Only allow f in mobile widths
						build();

					var marqearsmapping = googletag.sizeMapping().
						addSize([800, 200], [185, 90]). // drop below 800px wide
						addSize([0, 0], []). // Only allow f in mobile widths
						build();

				
						mtmads.pos_1_atf_728x90 = googletag.defineSlot('/6119/pressherald.com/news/article', [320, 50], "pos_1_atf_728x90").setTargeting("pos", "1").defineSizeMapping(pos1mapping).addService(googletag.pubads());

						
						mtmads.pos_2_atf_300x250 = googletag.defineSlot('/6119/pressherald.com/news/article', [300,250], "pos_2_atf_300x250").setTargeting("pos", "2").defineSizeMapping(pos2mapping).addService(googletag.pubads());

						
						mtmads.pos_3_btf_300x250_300x600 = googletag.defineSlot('/6119/pressherald.com/news/article', [300,250], "pos_3_btf_300x250_300x600").setTargeting("pos", "3").defineSizeMapping(pos3mapping).addService(googletag.pubads());

						if ( viewportwidth > 730 ) {
						mtmads.pos_btf_728x90 = googletag.defineSlot('/6119/pressherald.com/article', [728,90], "pos_btf_728x90").setTargeting("pos", "4").defineSizeMapping(pos4mapping).addService(googletag.pubads());

						}if ( viewportwidth > 767 ) {
						mtmads.pos_btf_8_300x250 = googletag.defineSlot('/6119/pressherald.com/news/article', [300,250], "pos_btf_8_300x250").setTargeting("pos", "8").defineSizeMapping(btfmrmapping).addService(googletag.pubads());

						}
						mtmads.native_ad = googletag.defineSlot('/6119/pressherald.com/news/article', ['fluid'], "native_ad").setTargeting("pos", "native").addService(googletag.pubads());

						
						mtmads.pos_f_320x50 = googletag.defineSlot('/6119/pressherald.com/news/article', [300,50], "pos_f_320x50").setTargeting("pos", "f").defineSizeMapping(footermapping).addService(googletag.pubads());

															    //tracking section via ad code manager
				    AdSection = "pressherald.com/news";
				 	
					// Manually Controlled Ad Slots



					var is_logged_in = !!document.cookie.match(/MSPAN_Paywall_user/);
					
						if(is_logged_in) {
							googletag.pubads().setTargeting("sub","true");
						} else {
							googletag.pubads().setTargeting("sub","false");
						}
						
					googletag.pubads().setTargeting("category",["nationworld"]);
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().disableInitialLoad();
						googletag.enableServices();
										});
			</script>
<script type="text/javascript">
			jQuery( function(){
				MTM_AdScrollInjector.init()
			} );
		</script>

</head>
<body class="post-template-default single single-post postid-1333290 single-format-standard active-paywall story-head">
<div class="paywall-banner">
<p>
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/pph-icon.png" style="vertical-align:middle;">
<span></span>
<span>
<a href="https://www.pressherald.com/login">Sign in</a> or <a href="https://myaccount.pressherald.com/order/?ref=paywall-stub">Subscribe</a> </span>
<span class="expand-extra-messaging extra-closed">See Offers</span>
<span class="close-slidedown">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/close-icon.png" style="vertical-align:middle;">
</span>
</p>
<div class="special-messaging">
<p></p>
<img src="" />
<br>
</div>
</div>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZKX8X"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-10862716-1', 'auto');
	ga('require', 'displayfeatures');

	// Custom dimensions for analytics
	jQuery(function( $ ){
		var customDimensions = {};
		var date = new Date();
		var viewCountReg = new RegExp('MSPAN_Paywall_views_' + date.getMonth().toString() + '=([0-9]+)');
		
		var section = (function(){
			var $sectionTitles = $('.section');
			var reg = {
				word: /\w/,
				space: /^\s+|\s+$/g
			};
			var tmpText;

			for(var i = 0; i < $sectionTitles.length; i++){
				tmpText = $sectionTitles.eq(i).text().replace(reg.space, '');
				if(tmpText.match(reg.word)){
					return tmpText;
				}
			}
			return "unknown section";
		}());

		customDimensions.dimension2 = section;
		customDimensions.dimension3 = 'logged ' + (document.cookie.match(/MSPAN_Paywall_user/i) ? 'in' : 'out');

		if( typeof AdSection !== "undefined" ) {
			customDimensions.dimension6 = AdSection;
		}

		if( undefined !== window.MSPAN ) {
			customDimensions.dimension4 = window.MSPAN.Paywall.totalViews();
		}

		if(window.innerHeight > window.innerWidth) {
			customDimensions.dimension5 = 'Portrait';
		} else {
			customDimensions.dimension5 = 'Landscape';
		}

		customDimensions.dimension7 = 'nationworld';					customDimensions.dimension8 = Utils.getAuthor();
				
		/*new analytics code example */
		
			customDimensions.dimension9 = /MSPAN_Paywall_user/.test(document.cookie); /*variable for paywall status */
			customDimensions.dimension10 = (viewCountReg.test(document.cookie) ? document.cookie.match( viewCountReg )[1] : '0'); /*variable for paywall hit count */
			customDimensions.dimension11 = privateBrowsing();/* PrivateMode (on|off) */
			customDimensions.dimension12 = '';/* verifiedAds (active|inactive) it would be good to get negative values so that we have the total measured - because to get an accurate percentage we need the total universe and a lot of pages -obits . - don't send these signals) */
		
		

		ga('send', 'pageview', customDimensions);


	});
</script>

<div class="mtm-utility-launch">
<div class="search-mobile slide">
<form method="get" action="https://www.pressherald.com/" id="searchform" class="search-mobile-form">
<input type="text" class="search-box" name="s" id="s" placeholder="What are you looking for?" onFocus="this.placeholder = ''" onBlur="this.placeholder = 'Looking for something?'">
<input type="submit" value="" class="search-submit-off" id="searchsubmit">
</form>
</div>

<div class="utility-menu-skin">
<ul id="utility-menu" class="menu"><li id="menu-item-1201403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1201403 depth-0"><a href="https://www.pressherald.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-1201516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201516 depth-1"><a href="https://www.pressherald.com/news/">News Home</a></li>
<li id="menu-item-1201405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201405 depth-1"><a href="https://www.pressherald.com/news/localstate/">Local &#038; State</a></li>
<li id="menu-item-1245743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1245743 depth-1"><a href="https://www.pressherald.com/news/new-england/">New England</a></li>
<li id="menu-item-1201404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201404 depth-1"><a href="https://www.pressherald.com/news/nationworld/">Nation &#038; World</a></li>
<li id="menu-item-1201406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201406 depth-1"><a href="https://www.pressherald.com/news/mainecrime/">Cops &#038; Courts</a></li>
<li id="menu-item-1332624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332624 depth-1"><a href="https://www.pressherald.com/news/healthcare/">Health care</a></li>
<li id="menu-item-1201407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201407 depth-1"><a href="https://www.pressherald.com/politics/">Politics</a></li>
<li id="menu-item-1214176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214176 depth-1"><a href="https://www.pressherald.com/news/schools/">Schools &#038; Education</a></li>
<li id="menu-item-1201408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201408 depth-1"><a href="http://pressherald.com/lost">Lost: Maine&#8217;s Opioid Crisis</a></li>
</ul>
</li>
<li id="menu-item-1201410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201410 depth-0"><a href="https://www.pressherald.com/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-1201517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201517 depth-1"><a href="https://www.pressherald.com/sports/">Sports Home</a></li>
<li id="menu-item-1201518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201518 depth-1"><a href="https://www.pressherald.com/sports/highschoolsports/">High School Sports</a></li>
<li id="menu-item-1328445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1328445 depth-1"><a href="https://www.pressherald.com/2018/01/26/2018-winter-olympics-games/">2018 Winter Olympics</a></li>
<li id="menu-item-1201415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201415 depth-1"><a href="https://www.pressherald.com/sports/patriots/">New England Patriots</a></li>
<li id="menu-item-1304589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304589 depth-1"><a href="https://www.pressherald.com/sports/red_claws/">Maine Red Claws</a></li>
<li id="menu-item-1201418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201418 depth-1"><a href="https://www.pressherald.com/sports/redsox/">Boston Red Sox</a></li>
<li id="menu-item-1201417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201417 depth-1"><a href="https://www.pressherald.com/sports/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-1201419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201419 depth-0"><a href="https://www.pressherald.com/opinion/">Opinion</a>
<ul class="sub-menu">
<li id="menu-item-1201525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201525 depth-1"><a href="https://www.pressherald.com/opinion/">Opinion Home</a></li>
<li id="menu-item-1201420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201420 depth-1"><a href="https://www.pressherald.com/opinion/editorials/">Editorials</a></li>
<li id="menu-item-1201421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201421 depth-1"><a href="https://www.pressherald.com/letters/">Letters</a></li>
<li id="menu-item-1201422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201422 depth-1"><a href="https://www.pressherald.com/opinion/bill-nemitz-opinion/">Bill Nemitz</a></li>
<li id="menu-item-1201423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201423 depth-1"><a href="https://www.pressherald.com/opinion/greg-kesich-opinion/">Greg Kesich</a></li>
</ul>
</li>
<li id="menu-item-1201424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201424 depth-0"><a href="https://www.pressherald.com/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-1201524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201524 depth-1"><a href="https://www.pressherald.com/business/">Business Home</a></li>
<li id="menu-item-1294746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1294746 depth-1"><a href="https://www.pressherald.com/business/cannabis-report/">Maine Cannabis Report</a></li>
<li id="menu-item-1201521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201521 depth-1"><a href="https://www.pressherald.com/2018/01/26/business-breakfast-forum-tax-cuts-help-hindrance/">Business Breakfast</a></li>
<li id="menu-item-1201425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201425 depth-1"><a href="https://www.pressherald.com/business/people-on-the-move/">People on the Move</a></li>
</ul>
</li>
<li id="menu-item-1201426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201426 depth-0"><a href="https://www.pressherald.com/life/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-1205598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205598 depth-1"><a href="https://www.pressherald.com/life/">Lifestyle home</a></li>
<li id="menu-item-1201809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201809 depth-1"><a href="https://www.pressherald.com/life/audience/">Arts &#038; Entertainment</a></li>
</ul>
</li>
<li id="menu-item-1201427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201427 depth-0"><a href="https://www.pressherald.com/foodanddining/">Food</a></li>
<li id="menu-item-1201428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201428 depth-0"><a href="https://www.pressherald.com/source/">Sustainable Living</a></li>
<li id="menu-item-1201429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201429 depth-0"><a href="http://mainetoday.com">Things to do in Maine</a></li>
<li id="menu-item-1201430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201430 depth-0"><a href="http://obituaries.pressherald.com">Obituaries</a></li>
<li id="menu-item-1201431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201431 depth-0"><a href="#">Classifieds</a>
<ul class="sub-menu">
<li id="menu-item-1201432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201432 depth-1"><a href="https://www.pressherald.com/realestate/">Real Estate</a></li>
<li id="menu-item-1201433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201433 depth-1"><a href="https://www.pressherald.com/auto/">Auto</a></li>
</ul>
</li>
<li id="menu-item-1201435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201435 depth-0"><a href="http://mainenotices.com">Public Notices</a></li>
<li id="menu-item-1201436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201436 depth-0"><a href="#">Puzzles</a>
<ul class="sub-menu">
<li id="menu-item-1201437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201437 depth-1"><a href="https://www.pressherald.com/crossword/">Crossword</a></li>
<li id="menu-item-1201438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201438 depth-1"><a href="https://www.pressherald.com/sudoku/">Sudoku</a></li>
</ul>
</li>
<li id="menu-item-1201439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201439 depth-0"><a href="https://www.pressherald.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1201523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201523 depth-0"><a href="https://www.pressherald.com/signature-events/">Events</a></li>
<li id="menu-item-1201488" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1201488 depth-0"><a href="http://centralmaine.com">CentralMaine.com</a></li>
<li id="menu-item-1201486" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1201486 depth-0"><a href="http://mainetoday.com">MaineToday.com</a></li>
<li id="menu-item-1235736" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1235736 depth-0"><a href="http://coastaljournal.com">CoastalJournal.com</a></li>
<li id="menu-item-1201490" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1201490 depth-0"><a href="http://pressherald.com/todays-paper">e-Edition</a></li>
<li id="menu-item-1201492" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1201492 depth-0"><a href="http://pressherald.com/newsletters">Newsletters and Alerts</a></li>
<li id="menu-item-1201493" class="myaccount-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1201493 depth-0"><a href="#">Support</a>
<ul class="sub-menu">
<li id="menu-item-1201494" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1201494 depth-1"><a href="https://www.pressherald.com/reader-services/">Reader Services</a></li>
<li id="menu-item-1201495" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1201495 depth-1"><a href="https://www.pressherald.com/reader-services/home-delivery-help/">Home Delivery Help</a></li>
<li id="menu-item-1201496" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1201496 depth-1"><a href="https://www.pressherald.com/support/faqs/">FAQs</a></li>
<li id="menu-item-1201497" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1201497 depth-1"><a href="https://www.pressherald.com/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-1201499" class="subscribe-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-1201499 depth-0"><a href="http://myaccount.pressherald.com/order">Subscribe</a></li>
<li id="menu-item-1201500" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1201500 depth-0"><a href="https://www.pressherald.com/contact-advertising/">Contact Advertising</a></li>
<li id="menu-item-1323997" class="myaccount-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-1323997 depth-0"><a href="https://www.pressherald.com/career-opportunities/">Work Here!</a></li>
</ul>
</div>
<div class="utility-menu-skin-cover">
</div>
</div>
<div class="main-navigation" role="navigation">
<div class="site-home-logo">Pressherald
<a href="https://www.pressherald.com">Home</a>
</div>
<div class="main-menu-togglers" style="color:#fff">
<div class="menu-expand">
<div id="nav-icon3"><span></span><span></span><span></span><span></span></div>
<div>Menu</div>
</div>
</div>
<ul id="main-top-menu" class="menu"><li id="menu-item-1201355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1201355 depth-0"><a href="https://www.pressherald.com/news/">News</a>
<div class="hover-navigation news">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/tough-day-for-top-americans-at-pyeongchang-olympics/" onclick="ga('send', 'event', 'click', 'hovernav | news', 'Tough day for top Americans at PyeongChang Olympics');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-250x250.jpg 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-32x32.jpg 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-50x50.jpg 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-64x64.jpg 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-96x96.jpg 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-128x128.jpg 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
News </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/tough-day-for-top-americans-at-pyeongchang-olympics/" onclick="ga('send', 'event', 'click', 'hovernav | news', 'Tough day for top Americans at PyeongChang Olympics');">
Tough day for top Americans at PyeongChang Olympics </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/16/former-biddeford-softball-coach-charged-with-sexual-misconduct-involving-a-child/" onclick="ga('send', 'event', 'click', 'hovernav | news', 'Former Biddeford softball coach charged with sexual misconduct involving a child');">
Former Biddeford softball coach charged with sexual misconduct involving a child </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/16/new-freeport-restaurant-replaces-cafe-destroyed-in-fire/" onclick="ga('send', 'event', 'click', 'hovernav | news', 'New Freeport restaurant replaces café destroyed in fire');">
New Freeport restaurant replaces café destroyed in fire </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in News</h2></li>
<li>
<a href="https://www.pressherald.com/news/localstate/">
Local &amp; State </a>
</li>
<li>
<a href="https://www.pressherald.com/news/new-england/">
New England </a>
</li>
<li>
<a href="https://www.pressherald.com/news/nationworld/">
Nation &amp; World </a>
</li>
<li>
<a href="https://www.pressherald.com/news/mainecrime/">
Cops &amp; Courts </a>
</li>
<li>
<a href="https://www.pressherald.com/news/healthcare/">
Health care </a>
</li>
<li>
<a href="https://www.pressherald.com/politics/">
Politics </a>
</li>
<li>
<a href="https://www.pressherald.com/news/schools/">
Schools &amp; Education </a>
</li>
<li>
<a href="https://www.pressherald.com/news/community-news/">
Community News </a>
</li>
<li>
<a href="http://pressherald.com/lost">
Lost: Maine&#039;s Opioid Crisis </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201362 depth-0"><a href="https://www.pressherald.com/business/">Business</a>
<div class="hover-navigation business">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/new-restaurant-and-bar-in-brunswick-showcases-glassware-too/" onclick="ga('send', 'event', 'click', 'hovernav | business', 'New restaurant and bar in Brunswick will sell vintage glassware, too');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-250x250.jpg 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-32x32.jpg 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-50x50.jpg 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-64x64.jpg 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-96x96.jpg 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/f-m-vessel-vine-interior-021618-128x128.jpg 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
Business </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/new-restaurant-and-bar-in-brunswick-showcases-glassware-too/" onclick="ga('send', 'event', 'click', 'hovernav | business', 'New restaurant and bar in Brunswick will sell vintage glassware, too');">
New restaurant and bar in Brunswick will sell vintage glassware, too </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/16/asians-help-to-fill-sales-gap-as-europe-eats-less-lobster/" onclick="ga('send', 'event', 'click', 'hovernav | business', 'Asians help to fill sales gap as Europe eats less Maine lobster');">
Asians help to fill sales gap as Europe eats less Maine lobster </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/15/mcdonalds-dropping-cheeseburgers-chocolate-milk-from-its-happy-meal-menu/" onclick="ga('send', 'event', 'click', 'hovernav | business', 'McDonald&#8217;s dropping cheeseburgers, chocolate milk from its Happy Meal menu');">
McDonald&#8217;s dropping cheeseburgers, chocolate milk from its Happy Meal menu </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in Business</h2></li>
<li>
<a href="/business/cannabis-report">
Maine Cannabis Report </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/01/26/business-breakfast-forum-tax-cuts-help-hindrance/">
Business Breakfast </a>
</li>
<li>
<a href="https://www.pressherald.com/business/people-on-the-move/">
People on the Move </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201367 depth-0"><a href="https://www.pressherald.com/opinion/">Opinion</a>
<div class="hover-navigation opinion">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/our-view-we-are-not-helpless-to-stop-gun-violence/" onclick="ga('send', 'event', 'click', 'hovernav | opinion', 'Our View: We are not helpless to stop gun violence');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-250x250.jpg 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-32x32.jpg 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-50x50.jpg 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-64x64.jpg 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-96x96.jpg 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/1332923_APTOPIX_School_Shooting_F2-128x128.jpg 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
Opinion </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/our-view-we-are-not-helpless-to-stop-gun-violence/" onclick="ga('send', 'event', 'click', 'hovernav | opinion', 'Our View: We are not helpless to stop gun violence');">
Our View: We are not helpless to stop gun violence </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/16/another-view-united-states-is-correct-to-criticize-new-polish-law/" onclick="ga('send', 'event', 'click', 'hovernav | opinion', 'Another View: United States is correct to criticize new Polish law');">
Another View: United States is correct to criticize new Polish law </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/16/commentary-despite-olympic-glow-half-of-korea-remains-in-darkness/" onclick="ga('send', 'event', 'click', 'hovernav | opinion', 'Commentary: Despite Olympic glow, half of Korea remains in darkness');">
Commentary: Despite Olympic glow, half of Korea remains in darkness </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in Opinion</h2></li>
<li>
<a href="https://www.pressherald.com/opinion/editorials/">
Editorials </a>
</li>
<li>
<a href="https://www.pressherald.com/letters/">
Letters </a>
</li>
<li>
<a href="https://www.pressherald.com/opinion/columnists-opinion/">
Columns </a>
</li>
<li>
<a href="https://www.pressherald.com/opinion/bill-nemitz-opinion/">
Bill Nemitz </a>
</li>
<li>
<a href="https://www.pressherald.com/opinion/greg-kesich-opinion/">
Greg Kesich </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201372 depth-0"><a href="https://www.pressherald.com/sports/">Sports</a>
<div class="hover-navigation sports">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/tough-day-for-top-americans-at-pyeongchang-olympics/" onclick="ga('send', 'event', 'click', 'hovernav | sports', 'Tough day for top Americans at PyeongChang Olympics');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-250x250.jpg 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-32x32.jpg 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-50x50.jpg 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-64x64.jpg 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-96x96.jpg 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/chen-128x128.jpg 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
Sports </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/tough-day-for-top-americans-at-pyeongchang-olympics/" onclick="ga('send', 'event', 'click', 'hovernav | sports', 'Tough day for top Americans at PyeongChang Olympics');">
Tough day for top Americans at PyeongChang Olympics </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/16/athletes-of-the-week-feb-16-2018/" onclick="ga('send', 'event', 'click', 'hovernav | sports', 'Athletes of the Week: Feb. 16, 2018');">
Athletes of the Week: Feb. 16, 2018 </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/15/thursdays-nhl-roundup-lightning-top-wings-again/" onclick="ga('send', 'event', 'click', 'hovernav | sports', 'Thursday&#8217;s NHL roundup: Lightning top Wings again');">
Thursday&#8217;s NHL roundup: Lightning top Wings again </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in Sports</h2></li>
<li>
<a href="https://www.pressherald.com/sports/highschoolsports/">
High School Sports </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/01/26/2018-winter-olympics-games/">
2018 Winter Olympics </a>
</li>
<li>
<a href="https://www.pressherald.com/sports/patriots/">
New England Patriots </a>
</li>
<li>
<a href="https://www.pressherald.com/sports/red_claws/">
Maine Red Claws </a>
</li>
<li>
<a href="https://www.pressherald.com/sports/redsox/">
Boston Red Sox </a>
</li>
<li>
<a href="https://www.pressherald.com/sports/outdoors/">
Outdoors </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201380 depth-0"><a href="https://www.pressherald.com/life/">Lifestyle</a>
<div class="hover-navigation life">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/horoscopes-february-16-2018/" onclick="ga('send', 'event', 'click', 'hovernav | life', 'Horoscopes for February 16, 2018');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-250x250.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-250x250.png 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-32x32.png 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-50x50.png 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-64x64.png 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-96x96.png 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Screen-Shot-2018-02-15-at-2.30.06-PM-128x128.png 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
Lifestyle </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/horoscopes-february-16-2018/" onclick="ga('send', 'event', 'click', 'hovernav | life', 'Horoscopes for February 16, 2018');">
Horoscopes for February 16, 2018 </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/15/boston-tv-news-reporter-jack-hynes-dies-at-age-88/" onclick="ga('send', 'event', 'click', 'hovernav | life', 'Boston TV news reporter Jack Hynes dies at age 88');">
Boston TV news reporter Jack Hynes dies at age 88 </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/15/spice-girls-sign-contracts-for-reunion-tour/" onclick="ga('send', 'event', 'click', 'hovernav | life', 'Spice Girls sign contracts for reunion tour');">
Spice Girls sign contracts for reunion tour </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in Lifestyle</h2></li>
<li>
<a href="https://www.pressherald.com/source/">
Sustainable Living </a>
</li>
<li>
<a href="https://www.pressherald.com/foodanddining/">
Food </a>
</li>
<li>
<a href="https://www.pressherald.com/foodanddining/restaurant-reviews/">
Restaurant reviews </a>
</li>
<li>
<a href="https://www.pressherald.com/life/audience/">
Arts &amp; Entertainment </a>
</li>
<li>
<a href="https://www.pressherald.com/life/books/">
Books </a>
</li>
<li>
<a href="http://mainetoday.com/">
Things to do in Maine </a>
</li>
<li>
<a href="https://www.pressherald.com/life/religionandvalues/">
Religion and Values </a>
</li>
<li>
<a href="https://www.pressherald.com/sudoku/">
Sudoku </a>
</li>
<li>
<a href="https://www.pressherald.com/crossword/">
Crossword </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201389 depth-0"><a href="http://obituaries.pressherald.com">Obituaries</a></li>
<li id="menu-item-1201390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1201390 depth-0"><a href="https://www.pressherald.com/realestate/">Real Estate</a>
<div class="hover-navigation realestate">
<div class="featured-headline">
<div class="image-crop">
<a href="https://www.pressherald.com/2018/02/16/reproduction-antique-colonial-offers-character-charm-fine-detailing/" onclick="ga('send', 'event', 'click', 'hovernav | realestate', 'Reproduction antique Colonial offers character and charm, fine detailing');">
<img width="250" height="250" src="https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-250x250.jpg 250w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-32x32.jpg 32w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-50x50.jpg 50w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-64x64.jpg 64w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-96x96.jpg 96w, https://multifiles.pressherald.com/uploads/sites/4/2018/02/Quail-Ridge_Mason__01-copy-128x128.jpg 128w" sizes="(max-width: 250px) 100vw, 250px" /> </a>
</div>
<div class="category">
Real Estate </div>
<div class="nav-headline">
<a href="https://www.pressherald.com/2018/02/16/reproduction-antique-colonial-offers-character-charm-fine-detailing/" onclick="ga('send', 'event', 'click', 'hovernav | realestate', 'Reproduction antique Colonial offers character and charm, fine detailing');">
Reproduction antique Colonial offers character and charm, fine detailing </a>
</div>
<div class="nav-excerpt"></div>
</div>
<div class="more-headlines">
<ul>
<li><h2>More Headlines</h2></li>
<li>
<a href="https://www.pressherald.com/2018/02/14/updated-sink-can-transform-look-feel-kitchen/" onclick="ga('send', 'event', 'click', 'hovernav | realestate', 'Updated sink can transform look, feel of your kitchen');">
Updated sink can transform look, feel of your kitchen </a>
</li>
<li>
<a href="https://www.pressherald.com/2018/02/11/lovely-victorian-reproduction-truly-home-cherish/" onclick="ga('send', 'event', 'click', 'hovernav | realestate', 'Lovely Victorian reproduction is truly a home to cherish');">
Lovely Victorian reproduction is truly a home to cherish </a>
</li>
</ul>
</div>
<div class="more-in">
<ul>
<li><h2>More in Real Estate</h2></li>
<li>
<a href="https://www.pressherald.com/realestate/home-of-the-week/">
Home of the Week </a>
</li>
<li>
<a href="https://www.pressherald.com/realestate/featured-home/">
Featured Home </a>
</li>
</ul>
</div>
</div>
</li>
<li id="menu-item-1201394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201394 depth-0"><a target="_blank" href="http://www.mainenotices.com/">Public Notices</a></li>
<li id="menu-item-1201399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201399 depth-0"><a href="http://pressherald.com/jobs">Jobs</a></li>
<li id="menu-item-1201579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201579 depth-0"><a href="https://www.pressherald.com/auto/">Auto</a></li>
</ul>
<div class="search-toggle">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
<a href="/login"><div class="login">Subscriber<br><span>Log in</span></div></a>
<div class="active-user">Welcome <span class="username"></span> <a href="/logout">Log Out</a></div>
<div class="signup"><a href="https://myaccount.pressherald.com/order?ref=navbar"><span>Subscribe</span></a></div>>
<div class="clear">&nbsp;</div>
</div>
<div class="mtm-wrapper post-wrapper">
<div id="pos_1_atf_728x90-wrap" class="ad-wrapper">
<div id='pos_1_atf_728x90' class="mtm-leaderboard-pos1">
</div>
</div>
<div class='main-content-wrap'>
<div itemscope itemtype="http://schema.org/Article" class="mtm-article-full-width" id="js-mtm-article">
<header>
<a href="https://www.pressherald.com/news/nationworld/" class="category-wrapper">
<div class="category">
Nation &amp; World </div>
</a>
<div class="timestamp">
<div class="posted">
Posted <time itemprop="datePublished" datetime="2018-02-16T08:48:29+00:00">8:48 AM</time>
</div>
<div class="updated">
Updated <span><span style="font-weight:normal">at</span> 9:16 AM</span>
</div>
</div>
<div class="font-resize">
<span>increase font size</span>
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/font-resize.png" alt="Resize Font" />
</div>
<h1 itemprop="headline">Grandmother died after surgeons mistakenly drilled her skull. Her family won&#8217;t get a penny.</h1>
<p class="article-excerpt" itemprop="description">
And for that they can thank their lawyer, one of Michigan&#039;s most prominent trial attorneys, who is known for taking on high-stakes, headline-grabbing lawsuits. </p>
</header>
<div class="mtm-article">
<div class="byline">
<div class="byline-author coauthor">
<div class="name">
<span class="by">By </span>Derek Hawkins<span class="sourceline">The Washington Post</span> </div>
</div>
</div>
<div class="article-social-sharing">
<div class="share-name">Share</div>
<div class="facebook social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-fb-icon.png" alt="facebook">
</a>
</div>
<div class="twitter social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F%3Fp%3D1333290" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-twitter-icon.png" alt="tweet">
</a>
</div>
<div class="email social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-email-icon.png" alt="email">
</a>
</div>
<div class="print social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/printfriendly/offer?title=&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-print-icon.png" alt="print">
</a>
</div>
</div>
<div class="comment-button article-launch" style="display:none;">
<a onclick="ga('send', 'event', 'UI', 'click', 'articlebottom | viewarticle', {'nonInteraction': 1});">
Read Article </a>
</div>
<div class="post-content clearfix" itemprop="articleBody" id="js-post-content" data-truncate="3">
<p>When Bimla Nayyar dislocated her jaw in January 2012, her family took her to a Dearborn, Michigan, hospital for what was supposed to be a routine surgery. But things went horribly awry after doctors wheeled the 81-year-old grandmother into the operating room.</p>
<p>At some point during their preparations, staff at Oakwood Hospital and Medical Center mixed up Nayyar&#8217;s x-ray records with another patient&#8217;s, as the hospital&#8217;s lawyers would later concede in court. Instead of operating on her jaw, surgeons bored into her skull in search of brain bleeding that wasn&#8217;t there. She died of complications related to the surgery two months later.</p><div class="inner-sidebar">
</div>
<p>In 2015, a jury awarded Nayyar&#8217;s family a staggering $20 million. But Michigan&#8217;s highest court says they can&#8217;t collect a penny – all because of an apparently bad legal gamble.</p>
<p>In a short, sharply worded order last week, the Michigan Supreme Court faulted the family&#8217;s lawyers for arguing that Nayyar&#8217;s death was the result of ordinary negligence, a claim that places no limits on the amount of money plaintiffs can be awarded.</p>
<p>An earlier ruling in the case had effectively barred the lawyers from pursuing an ordinary negligence claim, the justices wrote. Instead, they should have argued medical malpractice, under which financial awards are capped. They didn&#8217;t, so the award had to be voided, according to the order.</p>
<p>It was a colossal blunder, wrote Chief Justice Stephen J. Markman.</p>
<p>&#8220;This case involves a remarkable confluence of what appears to be both medical and legal dereliction,&#8221; he wrote, &#8220;resulting in an extraordinary miscarriage of justice.&#8221;</p>
<p>The order leaves in place a lower court ruling that overturned the $20 million award.</p>
<p>The lead attorney for Nayyar&#8217;s family, Geoffrey Fieger, pleaded with the court to restore the award, noting that the hospital had admitted negligence during the proceedings.</p>
<p>&#8220;This court would have to suspend all concepts of fair play, justice and truth to ignore the gross injustice that has occurred here,&#8221; Fieger and co-counsel said in a filing, according to the Associated Press. &#8220;For God&#8217;s sake, do something about it.&#8221;</p>
<p>But Markman said the attorneys poisoned their case when they &#8220;repeatedly asserted&#8221; during trial that the claim being litigated was ordinary negligence, even though that claim was already off the table.</p>
<p>&#8220;To summarize,&#8221; the justice wrote, &#8220;plaintiff now has no negligence claim and no medical malpractice claim, all despite the fact that (a) defendant-hospital openly admitted negligence, (b) a jury determined that this negligence constituted the proximate cause of plaintiff&#8217;s death, and (c) a jury awarded plaintiff a $20 million verdict.&#8221;</p>
<p>Oakwood&#8217;s attorneys said the family&#8217;s counsel erred by making an &#8220;all or nothing . . . bad bet&#8221; on a negligence claim, according to the Associated Press.</p>
<p>Fieger was not immediately available to discuss the case on Thursday.</p>
<p>One of Michigan&#8217;s most prominent trial attorneys, Fieger is known for taking on high-stakes, headline-grabbing lawsuits and criminal cases.</p>
<p>He gained national attention in the 1990s when he won acquittals for Jack Kevorkian in several doctor-assisted suicide trials, and was portrayed by actor Danny Huston in HBO&#8217;s Kevorkian biopic. More recently, he filed civil rights and wrongful death lawsuits on behalf of the family of Aiyana Stanley-Jones, a 7-year-old Detroit girl who was shot and killed during a police raid in 2010. He is also litigating a $100 million class-action case against the state on behalf of people who contracted Legionnaires&#8217; disease during the Flint water crisis.</p>
<p>Fieger has made numerous national television appearances over the years to discuss his cases, and was the Democratic nominee in Michigan&#8217;s 1998 gubernatorial race – an election he lost. Last year, he told WXYZ he wanted to run against President Donald Trump in 2020.</p>
<p>When Bimla Nayyar&#8217;s family retained him after her death in 2012, Fieger called her case &#8220;the most shocking abuse I have ever seen&#8221; in nearly four decades of practice, according to the Detroit Free Press.</p>
<p>Nayyar was supposed to receive surgery to treat bilateral jaw replacement. But the family&#8217;s lawsuit alleged that hospital staff inadvertently placed her name on the medical records of a patient who needed immediate brain surgery.</p>
<p>In a 2015 interview with Fox 2, Fieger offered a gory description of what he said surgeons did to her.</p>
<p>&#8220;They drilled five holes into her skull with a drill,&#8221; he said. &#8220;They sawed the right side of her skull out of her head and poked her on her brain, realized she&#8217;s not the patient they thought that she was. And after that she couldn&#8217;t breathe on her own.&#8221;</p>
<p>Nayyar, who had suffered a heart attack several months earlier, never recovered from the operation. She died after spending 60 days on life support.</p>
<p>&#8220;She died a horrible, horrible death,&#8221; Fieger said.</p>
<p>Hospital officials contended at the time that they had followed the proper standard of care and that the mix-up was not the result of flawed procedures at the facility.</p>
<p>The family&#8217;s lawsuit initially alleged ordinary negligence, but a trial court dismissed that claim, according to the Michigan Supreme Court&#8217;s order. In turn, the family refiled the lawsuit as a medical malpractice action, and the hospital &#8220;conceded negligence so that the case proceeded to a jury only on the issues of causation of death and damages,&#8221; the order noted.</p>
<p>But during trial, the family&#8217;s attorneys continued to present the case as ordinary negligence in an attempt to win a judgment that was, in the high court&#8217;s words, &#8220;unmoored&#8221; from the cap on financial damages. That was the move that ultimately cost the family its $20 million award. Under Michigan law, the family could have received an award of several hundred thousand dollars if lawyers had successfully argued medical malpractice.</p>
<p>Nayyar left behind a husband, two daughters, a son and several grandchildren, according to the Detroit Free Press. Relatives spread her ashes in the River Ganges in India, her home country.</p>
<p>At the end of his order, Markman, the chief justice, signaled again that he sympathized with Nayyar&#8217;s family: &#8220;The decedent&#8217;s husband&#8217;s plaintive inquiry nonetheless resonates loudly: &#8216;How is [this] possible in a just and fair world . . . ?&#8217; There is no satisfactory answer, in my judgment, only that further review of this matter might well be pursued in an appropriate action.&#8221;</p>
<div class="mobile-article-sidebar-wrapper">
<div class="mobile-article-sidebar-1"></div>
<div class="mobile-article-sidebar-2"></div>
</div>
<div class="article-social-sharing bottom">
<div class="share-name">Share</div>
<div class="facebook social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-fb-icon.png" alt="facebook">
</a>
</div>
<div class="twitter social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F%3Fp%3D1333290" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-twitter-icon.png" alt="tweet">
</a>
</div>
<div class="email social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/email/offer?title=Grandmother+died+after+surgeons+mistakenly+drilled+her+skull.+Her+family+won%27t+get+a+penny.&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-email-icon.png" alt="email">
</a>
</div>
<div class="print social-button">
<a href="http://api.addthis.com/oexchange/0.8/forward/printfriendly/offer?title=&amp;pubid=ra-535983434d690928&amp;url=https%3A%2F%2Fwww.pressherald.com%2F2018%2F02%2F16%2Fgrandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny%2F" target="_blank">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/article-print-icon.png" alt="print">
</a>
</div> </div>
<div class="comment-button comment-launch">
<a onclick="ga('send', 'event', 'UI', 'click', 'articlebottom | viewcomments', {'nonInteraction': 1});">Read or Post Comments</a>
</div>
<div class="feedback clearfix">
<p>
<a href="/feedback-form/">
Send questions/comments to the editors. </a>
</p>
</div>
<div class='gf_browser_ie gform_wrapper article-signup_wrapper' id='gform_wrapper_249'><a id='gf_249' class='gform_anchor'></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_249' id='gform_249' class='article-signup' action='/2018/02/16/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny/#gf_249'>
<div class='gform_heading'>
<h3 class='gform_title'>Want the news vital to Maine?</h3>
<span class='gform_description'>Our daily headlines email is delivered each morning. </span>
</div>
<div class='gform_body'><ul id='gform_fields_249' class='gform_fields top_label form_sublabel_below description_below'><li id='field_249_1' class='gfield newsletter-input-condition gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label' for='input_249_1'>Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_249_1' type='text' value='' class='large' tabindex='1' placeholder='Enter email address here' aria-required="true" aria-invalid="false" />
</div></li><li id='field_249_2' class='gfield newsletter-conditional gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'>Newsletter Choices<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_249_2'><li class='gchoice_249_2_1'>
<input name='input_2.1' type='checkbox' value='Daily Headlines and Evening Express' checked='checked' id='choice_249_2_1' tabindex='2' />
<label for='choice_249_2_1' id='label_249_2_1'>Daily Headlines and Evening Express</label>
</li><li class='gchoice_249_2_2'>
<input name='input_2.2' type='checkbox' value='Breaking News' id='choice_249_2_2' tabindex='3' />
<label for='choice_249_2_2' id='label_249_2_2'>Breaking News</label>
</li><li class='gchoice_249_2_3'>
<input name='input_2.3' type='checkbox' value='Business Headlines' id='choice_249_2_3' tabindex='4' />
<label for='choice_249_2_3' id='label_249_2_3'>Business Headlines</label>
</li><li class='gchoice_249_2_4'>
<input name='input_2.4' type='checkbox' value='Maine Cannabis Report' id='choice_249_2_4' tabindex='5' />
<label for='choice_249_2_4' id='label_249_2_4'>Maine Cannabis Report</label>
</li><li class='gchoice_249_2_5'>
<input name='input_2.5' type='checkbox' value='High School Sports' id='choice_249_2_5' tabindex='6' />
<label for='choice_249_2_5' id='label_249_2_5'>High School Sports</label>
</li><li class='gchoice_249_2_6'>
<input name='input_2.6' type='checkbox' value='Real Estate' id='choice_249_2_6' tabindex='7' />
<label for='choice_249_2_6' id='label_249_2_6'>Real Estate</label>
</li></ul></div></li><li id='field_249_3' class='gfield understand-terms gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible'><label class='gfield_label'><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_249_3'><li class='gchoice_249_3_1'>
<input name='input_3.1' type='checkbox' value='I understand the &lt;a href=&quot;http://www.pressherald.com/terms-service/&quot; target=&quot;_blank&quot;&gt;Terms of Service. &lt;/a&gt;' id='choice_249_3_1' tabindex='8' />
<label for='choice_249_3_1' id='label_249_3_1'>I understand the <a href="http://www.pressherald.com/terms-service/" target="_blank">Terms of Service. </a></label>
</li></ul></div></li><li id='field_249_4' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_'><label class='gfield_label' for='input_249_4'>Phone</label><div class='ginput_container'><input name='input_4' id='input_249_4' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_249' class='gform_button button' value='Sign up' tabindex='9' onclick='if(window["gf_submitting_249"]){return false;}  window["gf_submitting_249"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_249"]){return false;} window["gf_submitting_249"]=true;  jQuery("#gform_249").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=249&amp;title=1&amp;description=1&amp;tabindex=1' />
<input type='hidden' class='gform_hidden' name='is_submit_249' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='249' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_249' value='WyJbXSIsIjljZDljOTdiMWYwNDE1YjFjYTk1Y2UxOWM4NDk4MGUzIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_249' id='gform_target_page_number_249' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_249' id='gform_source_page_number_249' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div>
<iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_249' id='gform_ajax_frame_249'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
<script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 249, 'https://www.pressherald.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_249').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_249');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_249').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_249').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_249').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_249').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_249').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_249').val();gformInitSpinner( 249, 'https://www.pressherald.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [249, current_page]);window['gf_submitting_249'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_249').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_249').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [249]);window['gf_submitting_249'] = false;}, 50);}else{jQuery('#gform_249').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [249, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.pressherald.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.pressherald.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 249) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [249, 1]) } ); </script>
</div> 
<div class="mtm-article-comments">
<p>Here at <strong>MaineToday Media</strong> we value our readers and are committed to growing our community by encouraging you to add to the discussion. </p>
<p>To ensure conscientious dialogue we have implemented a strict no-bullying policy. To participate, you must follow our <a target="_blank" href="/terms-use/">Terms of Use</a>. <a target="_blank" href="/feedback/">Click here</a> to flag and report a comment that violates our terms of use.</p>
<div id="disqus_thread">
</div>
</div>


<div id='native_ad'>
<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('native_ad'); });
						</script>
</div>

<div class="mtm-related-posts" id="js-mtm-related-posts" data-post-id="1333290">

<h3>More Like This</h3>
<div class="ajax-loader">
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/ajax-loader.gif" alt="Loading Related Posts">
</div>
</div>
</div> 
<div class="mtm-ad-col-article" id="js-mtm-sidebar">
<ul class="widget-sidebar">
<li id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="browse-title">Browse more in News</div>
<div class="browse-container">
<ul><li><a href="/news/localstate/">Local & State</a></li>
<li><a href="/news/new-england/">New England</a></li>
<li><a href="/news/nationworld/">Nation & World</a></li>
</ul></div>
<div class="browse-container">
<ul>
<li><a href="/news/cops-courts/">Cops & Courts</a></li>
<li><a href="/news/healthcare/">Health care</a></li>
<li><a href="/news/schools/">Schools & Education</a></li>
</ul>
</div>
<div class="clearfix" style="margin-bottom:45px;"></div>
<style>
.browse-title {
    font-family: 'Open Sans', sans-serif;
    font-weight: bold;
    font-size: 14px;
    text-transform: uppercase;
    color: #222;
    background-color: #e6e6e6;
    border-left: 4px solid #c62828;
    padding:6px 10px;
    text-align: left;
    margin-bottom: 15px;
    width:90%;
}
.browse-container {
    width: 45%;
    padding-right: 15px;
    float:left;
    display: inline;
    text-align:left;
}
.browse-container li {
    list-style: none !important;
    margin-bottom: 8px;
    line-height: 15px;
}
.browse-container li a {
    clear: both;
    font-size: 13px;
    color: #333;
    font-family: 'Open Sans', sans-serif;
    text-transform: uppercase;
    margin-bottom: 12px;
    text-decoration: none;
}
.browse-container li a:hover {
    text-decoration: underline;
}
.browse-links br {
    margin-bottom:12px;
}
</style></div></li>
<li id="acm_ad_zones-131" class="widget acm_ad_zones"> <div id="pos_2_atf_300x250-wrap" class="ad-wrapper">
<div id='pos_2_atf_300x250' class="pos_2_atf_300x250">
</div>
</div>
</li>
<li id="acm_ad_zones-132" class="widget acm_ad_zones"> <div id="pos_3_btf_300x250_300x600-wrap" class="ad-wrapper">
<div id='pos_3_btf_300x250_300x600' class="%class%">
</div>
</div>
</li>
<div id="most-tabs">
<ul class="most-tabs-button">
<li class="thirds">
<a href="#tabs-1">
Recent Stories </a>
</li>
<li class="thirds">
<a href="#tabs-2">
Most Read </a>
</li>
</ul>
<div id="tabs-1">
<ul>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/16/peak-e-week-umaine-hosts-expo/" onclick="ga('send', 'event', 'click', 'mostRecent Stories', 'The peak of E-Week: UMaine hosts EXPO');">
The peak of E-Week: UMaine hosts EXPO </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/16/tough-day-for-top-americans-at-pyeongchang-olympics/" onclick="ga('send', 'event', 'click', 'mostRecent Stories', 'Tough day for top Americans at PyeongChang Olympics');">
Tough day for top Americans at PyeongChang Olympics </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/16/former-biddeford-softball-coach-charged-with-sexual-misconduct-involving-a-child/" onclick="ga('send', 'event', 'click', 'mostRecent Stories', 'Former Biddeford softball coach charged with sexual misconduct involving a child');">
Former Biddeford softball coach charged with sexual misconduct involving a child </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/16/maines-engineering-needs-growth-umaine-engineering-college/" onclick="ga('send', 'event', 'click', 'mostRecent Stories', 'As Maine’s engineering needs growth, so does UMaine Engineering College');">
As Maine’s engineering needs growth, so does UMaine Engineering College </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/16/new-freeport-restaurant-replaces-cafe-destroyed-in-fire/" onclick="ga('send', 'event', 'click', 'mostRecent Stories', 'New Freeport restaurant replaces café destroyed in fire');">
New Freeport restaurant replaces café destroyed in fire </a>
</h3>
</li>
</ul>
</div>
<div id="tabs-2">
<ul>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/14/class-action-suit-filed-against-l-l-beans-return-policy-change/" onclick="ga('send', 'event', 'click', 'mostMost Read', 'Lawsuit calls change in L.L. Bean\'s return policy \'deceptive, unfair\'');">
Lawsuit calls change in L.L. Bean&#039;s return policy &#039;deceptive, unfair&#039; </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/14/marijuana-causes-less-brain-damage-than-alcohol-new-study-suggests/" onclick="ga('send', 'event', 'click', 'mostMost Read', 'Marijuana causes less brain damage than alcohol, new study suggests');">
Marijuana causes less brain damage than alcohol, new study suggests </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/14/shooting-reported-at-florida-high-school/" onclick="ga('send', 'event', 'click', 'mostMost Read', 'Expelled student left a trail of carnage in gun rampage, killing 17 people in Florida school');">
Expelled student left a trail of carnage in gun rampage, killing 17 people in Florida school </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/15/south-portland-high-student-in-police-custody-after-alleged-threats/" onclick="ga('send', 'event', 'click', 'mostMost Read', 'South Portland student accused of threatening to ‘shoot up the school’');">
South Portland student accused of threatening to ‘shoot up the school’ </a>
</h3>
</li>
<li>
<h3>
<a href="https://www.pressherald.com/2018/02/13/maine-olympic-hopefuls-emily-sweeney-crashes-in-final-luge-run/" onclick="ga('send', 'event', 'click', 'mostMost Read', 'Maine Olympic hopefuls: Emily Sweeney crashes in final luge run');">
Maine Olympic hopefuls: Emily Sweeney crashes in final luge run </a>
</h3>
</li>
</ul>
</div>
</div>
<li id="acm_ad_zones-133" class="widget acm_ad_zones"> <div id="pos_3_btf_300x250_300x600-wrap" class="ad-wrapper">
<div id='pos_3_btf_300x250_300x600' class="%class%">
</div>
</div>
</li>
<li id="acm_ad_zones-134" class="widget acm_ad_zones"> <div id="pos_btf_8_300x250-wrap" class="ad-wrapper">
<div id='pos_btf_8_300x250' class="%class%">
</div>
</div>
</li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>


jQuery(function(){
if (jQuery(".article-sidebar").length <= 0){
  jQuery(".photo-store").hide();
}
});
</script>
<style>

@media screen and (max-width: 800px){
.mtm-article .font-resize, .mtm-article-full-width .font-resize {
 display: block; 
  position: absolute;
  margin-top: -70px;
  right: 20px;
}
}
.article-sidebar{
clear:both;
}
.mtm-article .main-asset .image-crop{
clear:both;
}

@media screen and (max-width: 532px) {
  .print.social-button {
display:none;
}
}

.article-social-sharing{
height:15px;
}



</style>
</div></li>
</ul>
</div>
</div> 
</div> 
</div> 
<div class="mtm-footer active-widgets">
<div id="pos_btf_728x90-wrap" class="ad-wrapper">
<div id='pos_btf_728x90' class="BannerAd">
</div>
</div>
<div class="mtm-footer-inner">
<div class="TopPart">
<div class="footer-logo">
<img src="https://multifiles.pressherald.com/uploads/sites/4/2017/06/pph-white.png" width="225" height="40" alt="Press Herald" />
</div>
<div class="footer-logo-white">
<div class="mtm-mobile-footer-menu"></div>
<img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/pph-white.png" alt="Press Herald" />
</div>
<div class="mtm-footer-social__links">
<div class="social">
<a href="https://www.facebook.com/pressherald" target="_blank"><img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/fb-reverse.png" alt="facebook" /></a>
<a href="https://twitter.com/PressHerald" target="_blank"><img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/tw-reverse.png" alt="twitter" /></a>
<a href="http://www.linkedin.com/company/the-portland-press-herald" target="_blank"><img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/li-reverse.png" alt="linkedin" /></a>
<a href="https://plus.google.com/+Pressherald/posts" target="_blank"><img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/google-reverse.png" alt="google" /></a>
<a href="http://www.youtube.com/channel/UC0sPBv78fAj46b_AaU159qQ" target="_blank"><img src="https://www.pressherald.com/wp-content/themes/mainetoday/assets/images/youtube-reverse.png" alt="youtube" /></a>
</div>
</div>
</div>
<div class="footer-widgets clearfix">
<div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Contact Us</h2>
<div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-1215972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215972 depth-0"><a href="https://www.pressherald.com/staff-directory/">Staff Directory</a></li>
<li id="menu-item-1215973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215973 depth-0"><a href="/contact#story-ideas">Send a Story Tip</a></li>
<li id="menu-item-1215974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215974 depth-0"><a href="https://www.pressherald.com/reader-services/letters-editor/">Letters to the Editor</a></li>
<li id="menu-item-1215976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215976 depth-0"><a href="https://www.pressherald.com/support/faqs/">FAQs</a></li>
<li id="menu-item-1215977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215977 depth-0"><a href="https://www.pressherald.com/feedback/">Feedback</a></li>
</ul></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>

var console = {
   log: function(){}
};

</script>
<style>
	.mtm-article h1, .mtm-article-full-width h1{
		width:100%;
		
	}	
	.mtm-article, .mtm-blog{
		clear:left;
		
		
	}	
@media screen and (max-width: 470px) {
    .sub-navigation ul {
        width: 900px;
    }
}

.mtm-leaderboard-pos1 {
    background: none;
    border-bottom: 1px solid #ccc;
    padding-bottom: 13px;
}

.image-crop .caption {
    width: 90%;
}

.caption, .caption img {
    width: 100%;
    max-width: 100%;
}

.mtm-main-col .mtm-top-stories-masonry {
    overflow: visible;
}

.brightcove-wrap {
    padding-bottom: 10px;
}

.BrightcoveExperience {
    position: relative;
    top: 0;
    left: 0;
    width: 100%;
    height: auto;
    min-height: 375px;
}
	
	.newsletter-sign-up{
		margin:30px 0px 50px;
		display:none;
		
	}

@media screen and (max-width: 600px) {
    .no-mobile {
        display: none;
    }
}

@media only screen and (max-width: 600px) {
    .paywall-callout {
        display: none !important;
    }
    .paywall-callout-leavebehind {
        display: none !important;
    }
}

.kicker {
    clear: both;
}

.mtm-top-stories-masonry li p {
    display: none;
}

.mtm-top-stories-masonry .related {
    margin-top: 10px;
}

.mtm-top-stories-masonry .related ul li {
    display: none;
}

.mtm-top-stories-masonry .related ul li:first-child {
    display: block;
    margin-left: 8px;
}

.mtm-top-stories-masonry .related ul li:first-child a {
    color: #000;
    padding-left: 8px;
    letter-spacing: -.5px;
}

.mtm-featured .related ul li a {
    color: #000;
}

.mtm-featured .related ul {
    margin-left: 6px;
}
</style>
<p>
</p>
<style>
 @media screen and (max-width: 800px) {
    .mtm-large-main-col .mtm-top-stories-masonry li:nth-child(odd) {
        clear: left;
    }
}
</style>
<style type="text/css">
.mtm-footer{
   margin-top:25px;
   padding-top:20px;     
}
</style>
<style type="text/css">
.category-graduation .mtm-top-stories-masonry li{       
   clear: none !important;    
}
</style>
<p>
<script>
      (function() {
         var now = new Date();
         var cookieName = new RegExp('MSPAN_Paywall_views_' + now.getMonth());
         window.MSPAN = {
              Paywall: {
                  totalViews: function() {
                      var cookies = document.cookie.split('; ');
                      var val = 0;
                      if (!cookieName.test(document.cookie)) {
                          return 0;
                      }
                      for (var i = 0; i < cookies.length; i++) {
                          if (cookieName.test(cookies[i])) {
                              val = parseInt(cookies[i].split('=')[1]);
                          }
                      }
                      return val;
                  }
              }
          };
      }());
    </script>
</p>
<style>
    .cloudup_iframe_embed{ width: 100% !important; }
</style>
<p>
<script>
         (function(){
            "use strict";
            if(/logout/.test(window.location.search)){
               var date = new Date();
               var cookieString = "MSPAN_Paywall_user=0; domain=."+document.location.host.replace(/^\w+\./, '')+"; path=/; expires=" + date.toGMTString();
               var cookieString2 = "MSPAN_Paywall_user=0; domain="+document.location.host+"; path=/; expires=" + date.toGMTString();
               date.setHours(date.getHours() - 1);
               document.cookie = cookieString;
               document.cookie = cookieString2;
            }
         }());
    </script>
</p>
<script>
(function(){
   "use strict";

if(jQuery(".article-sidebar").children().length < 1){
jQuery(".article-sidebar").hide();
}


   if(/logout/.test(window.location.search)){
      var date = new Date();
      var cookieString = "MSPAN_Paywall_user=0; domain=."+document.location.host.replace(/^\w+\./, '')+"; path=/; expires=" + date.toGMTString();
      date.setHours(date.getHours() - 1);
      document.cookie = cookieString;
   }
}());
</script>
<style>
.paywall-banner:nth-child(even){
 display: none !important;
}
</style>
<script>
var MTM_Paywall_corrections = (function($, undefined){
   'use strict';
   
   var $img, src;

   function replaceImages(){
      $('.paywall-banner').eq(0).find('p').eq(0).find('img').each(function(){
         var $this = $(this);
         var src = $this.attr('src');
         src = src.replace(/MTM_PARENT_URL/, 'www.pressherald.com/wp-content/themes/mainetoday/');
         $this.attr('src', src);
      });
   }

   return {
      replace: replaceImages
   };
}(jQuery));
</script>
<style>
/*
Fix for nav being overlapped by ads constantly
*/
.main-navigation{
z-index: 99998;
}

.article-sidebar:empty {
    display:none;
}

</style>
<style>
/*
Fix for nav being overlapped by ads constantly
*/
._injection-stopped{
max-width: 100% !important;
}

</style>
</div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Subscribers</h2>
<div class="menu-subscribers-container"><ul id="menu-subscribers" class="menu"><li id="menu-item-1215978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215978 depth-0"><a href="https://myaccount.pressherald.com/order">myAccount</a></li>
<li id="menu-item-1215979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215979 depth-0"><a href="https://www.pressherald.com/reader-services/home-delivery-help/">Home Delivery Help</a></li>
<li id="menu-item-1215980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215980 depth-0"><a href="https://southportlandmemt.circulationpro.com/scripts/WebObjects.exe/MaineTodayMediaSubscriberWeb?wtm=1">Manage Account</a></li>
<li id="menu-item-1215984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215984 depth-0"><a href="https://myaccount.pressherald.com/payments">Pay my Bill</a></li>
<li id="menu-item-1215981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215981 depth-0"><a href="http://pressherald.com/e-edition">Access e-Edition</a></li>
<li id="menu-item-1215982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215982 depth-0"><a href="https://www.pressherald.com/mobile-products/">Mobile Apps</a></li>
<li id="menu-item-1215983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215983 depth-0"><a href="https://www.pressherald.com/2017/02/08/perks-monthly-newsletter/">Subscriber Perks</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widgettitle">Connect with Us</h2>
<div class="menu-connect-with-us-container"><ul id="menu-connect-with-us" class="menu"><li id="menu-item-1215986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215986 depth-0"><a href="https://www.pressherald.com/newsletters/">Email Newsletters</a></li>
<li id="menu-item-1215987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215987 depth-0"><a href="https://www.pressherald.com/podcasts/">Podcasts</a></li>
<li id="menu-item-1215990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215990 depth-0"><a href="https://www.facebook.com/pressherald">Facebook</a></li>
<li id="menu-item-1215991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215991 depth-0"><a href="https://twitter.com/PressHerald">Twitter</a></li>
<li id="menu-item-1215996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215996 depth-0"><a href="https://www.linkedin.com/company-beta/27063/">Linked In</a></li>
<li id="menu-item-1215998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215998 depth-0"><a href="https://www.instagram.com/portlandpressherald/">Instagram</a></li>
<li id="menu-item-1215999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215999 depth-0"><a href="https://www.pinterest.com/pressherald/?eq=press&#038;etslf=3383">Pinterest</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widgettitle">Advertise</h2>
<div class="menu-advertise-container"><ul id="menu-advertise" class="menu"><li id="menu-item-1216002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216002 depth-0"><a href="http://mediakit.pressherald.com">Media Kit</a></li>
<li id="menu-item-1216003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1216003 depth-0"><a href="https://www.pressherald.com/contact-advertising/">Contact Advertising</a></li>
<li id="menu-item-1216005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216005 depth-0"><a href="https://www.pressherald.com/jobs-advertising-packages/">Help Wanted Ads</a></li>
<li id="menu-item-1216008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216008 depth-0"><a href="/contact#place-obit">Place an Obituary</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widgettitle">Press Herald Events</h2>
<div class="menu-events-container"><ul id="menu-events" class="menu"><li id="menu-item-1216013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216013 depth-0"><a href="/bizforum">Business Breakfast</a></li>
<li id="menu-item-1216014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216014 depth-0"><a href="http://likeaboss.pressherald.com">Like a Boss</a></li>
<li id="menu-item-1216015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216015 depth-0"><a href="http://mainevoices.pressherald.com">MaineVoices Live</a></li>
<li id="menu-item-1216016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216016 depth-0"><a href="/sourceawards">Source Sustainability Awards</a></li>
<li id="menu-item-1216017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216017 depth-0"><a href="/vmea">Varsity Maine Awards</a></li>
<li id="menu-item-1331305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1331305 depth-0"><a href="https://pressherald.com/mcrlive">MCR Live</a></li>
</ul></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h2 class="widgettitle">Network</h2>
<div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-16138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16138 depth-0"><a target="_blank" href="/about">About MaineToday Media</a></li>
<li id="menu-item-551314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551314 depth-0"><a href="https://www.pressherald.com/career-opportunities/">Work Here</a></li>
<li id="menu-item-554437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554437 depth-0"><a href="http://www.centralmaine.com">CentralMaine.com</a></li>
<li id="menu-item-1324585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1324585 depth-0"><a href="http://sunjournal.com">SunJournal.com</a></li>
<li id="menu-item-554438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554438 depth-0"><a href="http://www.mainetoday.com">MaineToday.com</a></li>
<li id="menu-item-1216019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1216019 depth-0"><a href="http://coastaljournal.com">CoastalJournal.com</a></li>
</ul></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
(function($, undefined){
   'use strict';

   var container = '.mtm-wrapper';
   var dataFile = '//dev.mainetodaymedia.com/Emergency-Notice/exports/all-messages.json';

   //$(init);

   function init(){
      var site = window.location.host;
      var lookingFor;

      var is = {
         pph: /pressherald/i,
         cm: /centralmaine/i,
         sj: /sunjournal/i
      };

      if( is.pph.test(site) ){
         lookingFor = 'press herald';
      }else if( is.cm.test(site) ){
         lookingFor = 'centralmaine';
      }else{
         lookingFor = 'sun journal';
      }

      $.getJSON(dataFile, function(res){
         $.each(res, function(index, elem){
            if( elem.site.toLowerCase() === lookingFor ){
               $('<div />')
                  .addClass('notice-alert emergency-notice')
                  .html('<h3>'+elem.title+'</h3><p>'+elem.content+'</p>')
                  .prependTo(container);
            }
         });
      });
   }

   return {};
}(jQuery));
</script>
<style>
.notice-alert {
	font-family:'Open sans', san-serif;
	font-size:12px;
	line-height:16px;
	padding:3px 10px 10px 10px;
	/*border:1px solid #ccc;*/
	margin:0px 0px 28px;
	background: #f1f1f1;
}

.notice-alert a {
	color: #27aae1;
	text-decoration:none;
	font-weight:600;
}
.notice-alert a:hover {
	color: #333333 !important;
}

.notice-alert h3 {
	font-family:'Open sans', san-serif;
	font-weight:700;
	letter-spacing:-1px;
	font-size:20px;
	margin-top:10px;
	margin-bottom:8px;
}
</style></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
/**
 * Stops error that prevents user's status bar update
 */
var SlideDown_messages = [];
</script></div></div> </div>
<div class="Copyright footer-menu">
<div class="menu-section-footer-container"><ul id="menu-section-footer" class="menu"><li id="menu-item-1215382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215382 depth-0"><a href="https://www.pressherald.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1215383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215383 depth-0"><a href="https://www.pressherald.com/terms-use/">Terms of Use</a></li>
<li id="menu-item-1215385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215385 depth-0"><a href="https://www.pressherald.com/commenting-guidelines/">Commenting Guidelines</a></li>
<li id="menu-item-1215386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215386 depth-0"><a href="http://www.mainenotices.com/">Public Notices</a></li>
<li id="menu-item-1215390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215390 depth-0"><a href="https://www.pressherald.com/reader-services/archive-search/">Archive Search</a></li>
<li id="menu-item-1215392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215392 depth-0"><a href="http://mainetoday.mycapture.com/mycapture/index.asp">Purchase a Photo</a></li>
<li id="menu-item-1215393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215393 depth-0"><a href="https://myaccount.pressherald.com/order">Subscribe</a></li>
</ul></div> </div>
</div>
</div>
<div class="mtm-footer-social">
<div class="mtm-footer-social__copyright">
<span class="copyright">&copy; 2018</span>
| <span class="rights">All Rights Reserved</span>
| <strong class="blog-name">Press Herald</strong>


</div>
</div>
<div id="pos_f_320x50">
<script>
 googletag.cmd.push(function() { googletag.display('pos_f_320x50'); });
</script>
</div>
<div class="mtm-login-skin" style="">
</div>
 <div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178078215650057";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='gforms_reset_css-css' href='https://www.pressherald.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.pressherald.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.pressherald.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.pressherald.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var paywall = {"global":{"count":"6","promo":"","returnPath":"https:\/\/www.pressherald.com\/wp-content\/themes\/mainetoday\/returnpath.php","currentPage":"https:\/\/www.pressherald.com\/?p=1333290","resetCode":"reset817","bypassCode":"f3Bof18Fr33B","faq":"https:\/\/myaccount.pressherald.com\/faq.php","isSingle":1},"adBlockLinks":["http:\/\/dev.mainetodaymedia.com\/2017-incognito\/load.html"],"adBlockEnabled":"","stubLinks":"https:\/\/dev.mainetodaymedia.com\/paywall\/overlays\/wp-stub-pph.html","privateBlockEnabled":"","privateURLs":"https:\/\/dev.mainetodaymedia.com\/2017-incognito\/load.html","category_list":[{"term_id":69,"name":"Nation &amp; World","slug":"nationworld","term_group":0,"term_taxonomy_id":69,"taxonomy":"category","description":"","parent":66,"count":45551,"filter":"raw","cat_ID":69,"category_count":45551,"category_description":"","cat_name":"Nation &amp; World","category_nicename":"nationworld","category_parent":66}],"ignored_categories":["94"],"should_ignore":"","absence_after":"5","absence_gift":"5","age":"1","hardURL":"","hardPaywallAfter":"-1"};
var SlideDown_messages = ["https:\/\/dev.mainetodaymedia.com\/paywall\/overlays\/paywall-overlay-template.html","","","","","","","","",""];
var SlideDown_special = {"text":"","image":"","faq":"https:\/\/myaccount.pressherald.com\/faq.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/mtm-paywall//js/paywall-redo.js?ver=1518799274'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MTMMailChimp = {"nonce":"3a46191842","action":"mtm_mailchimp_subscribe","ajaxurl":"https:\/\/www.pressherald.com\/wp-admin\/admin-ajax.php"};
var mtmSettings = {"isSingular":"true","isHome":"false","isComments":"false","url":"https:\/\/www.pressherald.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/themes/mainetoday/assets/js/mainetoday.min.js?ver=1517489736'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/themes/mainetoday/assets/js/mtm-datepicker.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/themes/mainetoday-pressherald/assets/js/mtm-child.min.js?ver=1514985693'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"1333290 https:\/\/www.pressherald.com\/2018\/02\/16\/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny\/","disqusShortname":"mtmpph","disqusTitle":"Grandmother died after surgeons mistakenly drilled her skull. Her family won\u2019t get a penny.","disqusUrl":"https:\/\/www.pressherald.com\/2018\/02\/16\/grandmother-died-after-surgeons-mistakenly-drilled-her-skull-her-family-wont-get-a-penny\/","options":{"manualSync":"1"},"postId":"1333290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mtmpph"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pressherald.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'89363060',post:'1333290',tz:'-5',srv:'www.pressherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '89363060', '1333290' ]);
</script>
<script type="text/javascript">
		var addthis_config = {
			data_ga_property: 'UA-10862716-1',
			data_ga_social : true
		};
	</script>
<script type="text/javascript">
	var disqus_shortname = 'mtmpph';

	(function () {
		var s = document.createElement('script'); s.async = true;
		s.type = 'text/javascript';
		s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
 </script>
<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
       _sf_async_config.sections= 'nationworld';

      _sf_async_config.authors = Utils.getAuthor();



      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
      </script>
</body>
</html>